Club de la Vulcan Argentina

Kawasaki Vulcan Moto de Culto

Ruta y VULCAN...solo o acompañado: una pasión en la vida...

No estás conectado. Conéctate o registrate

Club de la Vulcan Argentina » Tu primera categoría » Vulcan 500 y 750. (lectura abierta) » Se cortó el cable de embrague... lo pario!!!

Se cortó el cable de embrague... lo pario!!!

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Se cortó el cable de embrague... lo pario!!! el Vie Dic 09, 2011 9:38 pm

marcelux

avatar
Hola vulcaneros. El miercoles a la noche, yendo a cargar nafta, se corto el cable de embrague de la vulcan. Me agarró de sorpresa, no sabia que hacer, asi que instintivamente aprete el embrague (que no andaba, Very Happy ) y puse 3ª (no se porque lo hice), y cuando me di cuenta de ello, puse 2ª, lo cambios entraron sin problema, y cuando empezo a perder velocidad, que empezo a tironear, apague el motor con el interruptor, y se freno totalmente. Se había cortado a la altura de la traba que va en la palanca, quise arreglarlo en el momento, luego de darme cuenta como era el sistema, pero no pude. Al dia siguiente mas tranquilo y de día lo pude arreglar, y tuve que regular la tensión del cable ya que ponía 1ª, largaba la palanca de embrague y la moto no se movia. Una vez que pude salir probé la caja de cambio, para ver si habia algun problema, y por suerte estaba todo bien. Mi inquietud es, ¿qué se debe hacer cuando se corta el cable de embregue estando la moto en marcha??? ¿que es lo aconsejable para no romper nada??? Un saludo.

Marcelo

focametal

avatar
Marce me encantan tus preguntas xq son cosas que no se, asi que esperamos a alguno de los que la tienen mas clara y aprendemos.

maza82

avatar
que tal gente... bueno como ya lo comente hace poco, yo tuve el mismo incoveniente, solo que a mi me paso cuando estaba por arrancar y solo habia llegado a poner 2º. asi que solo deje que trastabillara y se frenara sola.

con mi gilerita muchas veces he ido a compara una pizza por ejemplo y me he venido andando con una sola mano (no hagan esto en cas) y he vuelto metiendlos cambios con la acelerqacion y desaceleracion del motor sin ningun drama. con la vulcan no me quiero arriezgar a ver que pasa, aunque me lo he preguntado ultimamente, por que uno nunca sabe cuando le puede pasar andando a alta velocidad. seguramente llegado el caso pondremos en practica el metodo, por ahora toco madera... nos vemos. Very Happy

Admin

avatar
Admin
Admin

Hola Maza, te queria comentar que revisé el cable de embrague y el tuyo esta mal pasado, hay dos conductos uno de goma y otro metalico, es por debajo que deben pasar, por donde esta el de tu moto esta muy cerca del cilindro y debajo de los escapes, saludo-

http://clubdelavulcan.foroargentina.net

gary86

avatar
Hola gente del foro!!!! ultimamente estube desaparecido!!! Me estube poniendo al dia con el foro y me gusto la pregunta de marcelux y queria de mi umilde lugar reponderla.
La verdad mi experiencia en motos es poca, pero no asi en motores.
Como bien decis marcelux cuando hiciste el rebaje de 3° a 2° y de 2° a 1° sin el embrague es logico que eso pase porque al hacerlo a revuluciones indicadas no hace falta apretar el embrague (en cualquier auto, camioneta, etc pasa lo mismo), tanto para arriba como para abajo (en poner marchas me refiero) y a revoluciones justas los cambios entran y salen facilmente.
Por ejemplo cuando se te corta el embrague y tenes que poner primera lo recomendable es acelera asta un punto donde la marcha deberia entrar forcejeandola un poco.
Pero el tema en cuestion es cuando se te corta cuando estas andando.
Cuando estas andando tenes que hacer lo que hiciste vos marcelux revajar hasta primera y cuando estes en primera hacer lo mismo antes que la moto empiece a ratonear (tironear) y queda en punto muerto, yo aconsejo que un dia cuando paseemos con nuestras naves de probarlo aunque tengamos el embrague en condiciones asi cuando nos pase de que se corte sabremos que hacer, yo por mi parte cuando le agarre la mano a mi moto lo hice para calcular mas o menos a que aceleracion se podia hacer. Y aclaro que es tanto subiendo como bajando marchas.
Y si algunos se pregunta si haciendo esto se puede llegar a romper algo? la respuesta es no hacerlo siempre, solo en casos de necesidad o emergencias, aunque no tienes mayores problemas hacer esta clace de rebajas o poner marchas asi, no es recomendable. Por ejemplo al poner primera en la partida de la moto sin apretar el embrague y al forcejear la marcha, lo que esto hace es quemar dico de embrague que a la larga no serviria mas, lo mismo pasa con el disco de embrague cuando aceleramos para sacar patinando cualquier vehiculo, pero no sucede lo mismo cuando rebajamos o subimos de marchas.
Espero haber sido de ayuda, y hagan la prueba de hacerlo asi cuando nos pase de marcelu sabremos que hacer.
Saludos a todos los que piloteamos estas naves!!!!

Admin

avatar
Admin
Admin
Hola Gary, hace un monton que no entrabas, dieculpame que te desvirtue el post, pero me interesaria que te sumes aunque sea por poco tiempo o un tramo a la salida a Pilar, podria ser??


PD: ahora que me acuerdo vos estas en deuda (lechonccito)!!!!! jajaja, a ponerlaaaaaaaaa!!!!!

http://clubdelavulcan.foroargentina.net

gary86

avatar
jajaja si el lechoncito, la invitacion esta aun!!! taria pa ir a pilar, veo en el post cuando es el encuentro y aviso, si hay alguien pa ir de aca y si puedo de una que voy!!!

marcelux

avatar
Muy bueno tu aporte Gary. Les comento que me paso dos veces mas que se soltara el cable. Es que se le ha cortado en algun momento al dueño anterior y le puso un prensacable. Eso era lo que pasaba, se safaba del prensacable. Estuve buscando repuesto aca en Viedma y consegui uno que decia en su etiqueta "vulcan 500" (no era original, sino un alternativo). Me dije "bueno, safe voy a poder andar tranquilo". Cuando termino de ponerlo, la p--a, era relargo y a su vez no llegaba a engancharlo a la patita del embragüe. Conclusion: era para el modelo anterior y encima el que me lo vendio no aceptaba devolucion. Lo que hice fue utilizar el cablecito de acero del embrague que habia comprado. Lo corté a la medida que me era util, lo puse através la tripa que venia en la moto y para asegurarme que no se safe mas, cuando atravese el prensacable le pegue unas puntaditas con electrica, cosa que se hiciera una especie de muñoncito de acero y se trabara. Igualmente lo aprete con el tornillo, por las dudas. Quedo joya, espero que no me rompa mas las bolas por un tiempo. Saludos.


Marcelo

focametal

avatar
Que caga... yo tambien tengo que cambiar todos los cables de la mia, estan de ultima :S

Admin

avatar
Admin
Admin
gary86 escribió:jajaja si el lechoncito, la invitacion esta aun!!! taria pa ir a pilar, veo en el post cuando es el encuentro y aviso, si hay alguien pa ir de aca y si puedo de una que voy!!!

Gary, para no desvirtuar mas el post la seguimos por MP ( mas adelante te lo mando)-saludos

http://clubdelavulcan.foroargentina.net

marcelux

avatar
Lo que si antes de armar el cable de embrague con el nuevo acero, tuve la precaucion de untarlo con vela, para reducir el roce, y la verdad que quedo muy, muy suave. Nada que ver a lo que estaba. Antes cuando accionaba el embrague hacia hasta ruido por el roce.

Marcelo

12 yo tambien el Mar Feb 28, 2012 8:36 pm

oscar lp


to también tuve esa experiencia y le coloque un cable de gilera 300 con dos evita soldaduras a la altura de la caja previamente aproveche y le coloque aceite a la camisa desde arriba y fue corriendo por la malla hasta abajo es conveniente llevar un cable así con das evita soldaduras que te salvan del paso y valen 20 pesos

focametal

avatar
oscar lp escribió:to también tuve esa experiencia y le coloque un cable de gilera 300 con dos evita soldaduras a la altura de la caja previamente aproveche y le coloque aceite a la camisa desde arriba y fue corriendo por la malla hasta abajo es conveniente llevar un cable así con das evita soldaduras que te salvan del paso y valen 20 pesos

Oscar como esta andando tu maquina? Seguis con algun problema o todo joya?

Abrazo
Foca

14 mi maquina el Mar Feb 28, 2012 11:21 pm

oscar lp


mi maquina al pelo, fíjate en mecánica, que hice todo el comentario, me quedo la cadena el piñón y la corona gracias foca espero que soluciones tu problema con la moto.

15 hoy el Jue Mar 08, 2012 11:50 pm

oscar lp


hoy se me corto de nuevo el cable de embrague que le había puesto ( gilera 200) puse el de 300 que me pareció mas grueso pero queda corto y tuve que colocar el de 200 con dos evitasoldaduras voy a encargar el original y listo mientras lo voy cambiando.

focametal

avatar
Oscar el de Vulcan no se consigue? En Fasmotos supuestamente lo tenian, no se si original o no.

17 seguro el Vie Mar 09, 2012 12:47 pm

oscar lp


si seguro que si, lo encargo en la semana y luego lo cambio, el de freno trasero lo conseguí fácil = 400 $

18 cable de embrague en ML el Vie Mar 09, 2012 1:12 pm

marcelux

avatar
En mercadolibre se encuentra este:

http://articulo.mercadolibre.com.ar/MLA-144311005-kawasaki-vulcan-500-embrague-cable-de-comando-team-motos-_JM

...y hay otros.

Hay que tomar la precaución de comprar el correcto, ya que viene para uno y otro modelo de vulcan 500.


A mi no me conviene comprarlo ya que de gasto de envio debo tener 80 pesos. Es mas caro el transporte que el cable!!! Very Happy

Saludos gente.

Marcelo

focametal

avatar
Oscar 400 mangos te salio?????????????
Gracias por el dato marce

zorro1998


hola, para salir del paso siempre ando trayendo piolas de bicicletas de las gruesas y un candado para apretar la piola al final, resulta bien. además no sale caro.
saludos.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.