Club de la Vulcan Argentina

Kawasaki Vulcan Moto de Culto

Ruta y VULCAN...solo o acompañado: una pasión en la vida...

No estás conectado. Conéctate o registrate

Club de la Vulcan Argentina » Tu primera categoría » Vulcan 500 y 750. (lectura abierta) » Problemas con la cadena de distribución...Vulcan 500

Problemas con la cadena de distribución...Vulcan 500

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

vascoblas

avatar
Admin escribió:Bueno vamos por partes:


vascoblas escribió:Ahora veo y le encuentro sentido al chiste de Gabo... el Jefe iba en la Transalp y se le plantó en Arrecifes!!!



Ahhh, era un chiste????Arrow Arrow Arrow Arrow Arrow



 
vascoblas escribió:  lo que no me acuerdo si conté es que hace el 28 de noviembre a eso de las 15 -como hago de vez en cuando- agarré la Vulcan y enfilé a Pergamino pensando ir por el mismo camino que cuenta Enrique: Panamericana, ramal Pilar, Ruta 8, etc, etc, pasando por Arrecifes... pero esa vez no pudo ser: salí de la Shell de la autopista a 10 km de La Plata, hice un par de km y el motor de la Vulcan empezó a perder potencia y a hacer ruidos raros... Paré, fui hasta el poste SOS, llamé... nada... esperé un rato y volví a llamar... nada...
Empujé la Vulcan de vuelta (contramano) hasta el poste SOS anterior. Llamé... nada. Esperé otro ratito y decidí ver qué pasaba si le daba arranque: arrancó normalmente, y empezaba a hacer ruido al acelerar. Entonces me volví despacito por la banquina hasta que pude ponerme en la mano de regreso a casa.

Algo lei que tuviste un problema con la cadena de dist, el ruido esra el cracterístico de las cadenas flojas, como el del peugeot antiguos que paracía que se desrmaban???, cuanto te costo el repuesto???, donde lo compraste??? y la mano de obra????, pone por favor Vasco los datos que nos sirve a todos, por último....que copados los del S O S de la autopista!!!, ni bola pedasos de H.D.P, sabiendo que es una zona de mierd@ te dejan abandonado!!!!!!, suerte que la negra te llevo de vuelta......

La verdad es que venía haciendo ruido desde hace bastante. Y era ese mismo bochinche, el de los 404 que hacían ruido a escape flojo y podrido. Pero como arrancaba de una y salía y el ruido de los escapes era una sinfonía, me costaba llevársela al mecánico.
Ahora la cosa se puso peor: ayer me llamó el meca y me dijo que al poner la cadena nueva y querer poner a punto el motor advirtió que se doblaron las válvulas de un cilindro....
Hasta ahora lo único que llevo gastado es la cadena de distribución $ 900 D.I.D. Japón en Fas Motos (ojo que publican una que no es de Vulcan como si lo fuera, yo les avisé). Obvio, también compré el aceite nuevo, el líquido refrigerante, el filtro de aceite... Después que saque la tapa de cilindros veremos si no hay que seguir más para abajo del motor, de mi ánimo, de mi cuenta, etc.
Saludos!

Admin

avatar
Admin
Admin
Me parecía que se tenía que poner ruidosa, lo que me llama la atención es que se doblaron las válvulas dado que no se corto, no sabía que eso podía suceder, con respecto al precio (si es japan).... no me parece cara..

http://clubdelavulcan.foroargentina.net

PABLODIAZ

avatar
Vasco se doblaron valvulas? de admicion o de escape? revisa muy bien el tensor de cadena si no se traba en algun lado del recorrido , por ende que haya saltado un diente o dos de alguno de los arboles de leva admicion o escape .si no se corto la cadena es a unica explicacion que a mi modesto entender se aplica ahi saludos

yaguarete56

avatar
Hola Vasco, que garrón con las válvulas, y coincido con Pablo, si no se cortó la doblada de válvulas la mayoría de las veces se da por una salida de la puesta a punto de la cadena.

Avisanos como te fué y que pasó.

Un abrazo

kato_porta

avatar
Que garron Vasco...
Espero q puedas salir adelante!!!

Suerte!

Kato

vascoblas

avatar
Parece que el ruido que escuchaba era de "abajo", va a tener que abrir el motor y ver el estado de los metales, cigüeñal, etc...
Me voy unos días a la playa con Claudia, a ver si con la sal del mar alejo esta sal...
Saludos cordiales!!!

Admin

avatar
Admin
Admin
vascoblas escribió:Parece que el ruido que escuchaba era de "abajo", va a tener que abrir el motor y ver el estado de los metales, cigüeñal, etc...
Me voy unos días a la playa con Claudia, a ver si con la sal del mar alejo esta sal...
Saludos cordiales!!!

O sea (si entiendo bien), no slo tenias jodida la cadena mas las vàlvulas aparte esta floja de abajo??????, salto todo junto??????....cuando vuelvas con las feromonas contentas contanos....que la pases lindo....

http://clubdelavulcan.foroargentina.net

jc-sz

avatar
Que garrón che!! Pero lo que no entendí es si las válvulas al final estaban bien y por eso quiere abrir abajo?

Esperemos que nos sea nada!! Contanos como sigue.

Abrazo!

vascoblas

avatar
Hola, gente, he vuelto. El mecánico va sin prisa. La semana pasada sacó el motor. La biela del cilindro derecho parece haberse comido un cojinete, pues tiene un juego importante y el pistón muestra señales de haber golpeado la tapa. Las válvulas parecen estar bien. Aún no fue más abajo. Tal vez para darle un poco más de suspenso a mi novela de miedo...
Hay algo que puede tener que ver con un eventual paso de aceite del circuito de lubricación al de refrigeración por endurecimiento de los retenes. Hay uno que separa el cuerpo de la bomba de agua del motor, abrazando el eje, que parece de carbón o metal y era de goma. Tal vez eso le haya restado aceite al conjunto cigüeñal-cojinetes-biela... El refrigerante estaba muy grasoso, la tapa del radiador (original) tenía pérdida. Peor hubiera sido que se pasara el refirgerante al aceite (consuelo de tonto).



Continuará

claudioelcolo

avatar
Miembro Premiun
Miembro Premiun
Que lastima Vasco,espero que puedas solucionarlo rapido y no muy caro.
Saludos geek

nicolasb

avatar
Que cagada. Ya estas en el Baile... hay que bailar...

Admin

avatar
Admin
Admin
nicolasb escribió:Que cagada. Ya estas en el Baile... hay que bailar...

Si y con un trava fiero!..practicamente hay que hacer motor, por lo que cuenta no se puede hacer nada a medias dado que quedaría muy ajustada en una parte y floja en la otra..mala combinación....

http://clubdelavulcan.foroargentina.net

jc-sz

avatar
Que cagada che, esperemos que esten bien las bancadas por lo menos. Por suerte los metales se consiguen todos.
La empaquetadura y el sello (el retén ese de la bomba de agua) se consigue y no es tan caro.

Abrazo!

14 Abuso de Fastix el Lun Abr 25, 2016 3:26 pm

vascoblas

avatar
Hola, aquí yo de nuevo... El mecánico continúa sin prisa y con bastantes pausas. La semana pasada fui a ver cómo iba el cambio de aceite y retenes en los barrales de "la otra" y me encontré con esto:



Lo que sostiene el mecánico en la mano es el filtro de la bomba de aceite de mi Vulcan. Todo lo que lo está tapando son cachos de Fastix, que una bestia que armó el motor la última vez colocó en exceso en las juntas de todo, aún donde había "O"rings, le puso encima... También hay fragmentos metálicos de lo que la falta de lubricación por taponamiento de Fastix desgastó y rompió.



Ahí se ven los conductos de los chupadores con Fastix encima de los "O"rings y la cadena de distribución nuevita... Aún no vimos el cigüeñal.
Como dicen ustedes: bailando con la fea.
Encima no para de llover, lrpmqlp
Saluditooo

kato_porta

avatar
Bueno Vasco.. un garron pero van apareciendo cosas nuevas, y eso es buen ejemplo para los que no saben que pasa cuando le mandan fastix de mas...

Saludos y segui mandando fotos asi aprendemos..

Kato

jc-sz

avatar
Buenas!

Reaparezco después de mucho tiempo y voy a tratar de ponerme al día... que pasó con el motor Vasco? Lo terminaste? La verdad que ese chupador es una película de terror el estado de mugre que tiene...

Saludos!

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.