Club de la Vulcan Argentina

Kawasaki Vulcan Moto de Culto

Ruta y VULCAN...solo o acompañado: una pasión en la vida...

No estás conectado. Conéctate o registrate

Club de la Vulcan Argentina » Tu primera categoría » Mecánica SOS. (lectura abierta) » No me arranca..

No me arranca..

Ir abajo  Mensaje [Página 1 de 1.]

1 Re: No me arranca.. el Vie Jun 19, 2015 7:44 pm

kato_porta

avatar
Pueden creer que hoy le fui a dar marcha a la bebota, y me quede sin bateria...
Culpa mia que hace 10 dias que no la saco a pasear y enciam con el fresco por mas que la tengo bajo la galeria tapada y todo el frio la pudo Sad Sad Sad Sad Sad Sad

Asi que mañana voy a ver si la puenteo con el auto y salgo a vueltear por aca, aunque en el momumento debido al acto de 20 de Junio es un quilombo!!!

Saludos

Kato

2 Re: No me arranca.. el Sáb Jun 20, 2015 10:02 am

Jorge Moto


Hola Kato, yo ni bien termino de usarla y la guardo le conecto un mantenedor de carga, y lo dejo enchufado permanentemente todo el tiempo que quiera y el dia que la voy a poner en marcha esta von la bateria a full. 500 pesos, en Mercado Libre, hay otros un poco mas baratos.lo recomiendo, lo para cualquier moto.

http://jorgelopez51@gmail.com

3 Re: No me arranca.. el Sáb Jun 20, 2015 11:11 pm

kato_porta

avatar
Hoy la puente con el auto y se una que arranco, 1/4 giro ....

Jorge, me decis la marca del mantenedor ese ??? voy a averiguar porqeu aca en Rosario creo que hay unas fabicas de cargadores de bateria, seria buena idea tener uno para que no pase esto.

Yaguarete, que paso con la moto? arranco??

Kato

4 Re: No me arranca.. el Dom Jun 21, 2015 9:34 pm

raul427

avatar
kato_porta escribió:Hoy la puente con el auto y se una que arranco, 1/4 giro ....

Jorge, me decis la marca del mantenedor ese ??? voy a averiguar porqeu aca en Rosario creo que hay unas fabicas de cargadores de bateria, seria buena idea tener uno para que no pase esto.

Yaguarete, que paso con la moto? arranco??

Kato

Fijate este:
http://articulo.mercadolibre.com.ar/MLA-563716046-cargador-mantenedor-de-bateria-12v-2a-auto-moto-dowen-pagio-_JM

5 Re: No me arranca.. el Dom Jun 21, 2015 10:05 pm

Jorge Moto


Hola Kato, hoy me fije en mercado libre y hay unos de marca por unos $750 y esta el que yo compre que lo fabrica el directamente ahora lo tiene a $550.
Si podes entrar a Mercado Libre lo podes ver.

http://jorgelopez51@gmail.com

6 Re: No me arranca.. el Lun Jun 22, 2015 9:34 am

Jorge Moto


Kato, ese que te monstro Raul, es el de marca DOWEN PAGIO, yo compre otro que también esta como te antes en Mercado Libre a $ 550 y anda perfecto, también ahora vi que ofrecen otro por $450. Saludos.

http://jorgelopez51@gmail.com

7 No me arranca.. el Lun Jun 22, 2015 6:42 pm

Admin

avatar
Admin
Admin
Con el frío se pone bravo, mi única "cábala" es ponerla si o si en marcha una vez por semana mínimo 10 minutos.....arranca siempre...


El tema esta bueno lo divido y lo mando a mec.. SOS para que lo veantodos....saludos...i

http://clubdelavulcan.foroargentina.net

8 Re: No me arranca.. el Lun Jun 22, 2015 8:02 pm

kato_porta

avatar
Me gusto la idea que lo dividas, asi seguimos con las recomendaciones.

Kato

9 Re: No me arranca.. el Lun Jun 22, 2015 8:29 pm

Admin

avatar
Admin
Admin
kato_porta escribió:Me gusto la idea que lo dividas, asi seguimos con las recomendaciones.

Kato


Neutral

http://clubdelavulcan.foroargentina.net

10 Re: No me arranca.. el Jue Jun 25, 2015 10:27 am

vascoblas

avatar
Yo me compré un mantenedor Black & Decker para moto, con salida de 1 y 2 amperes, me costó $ 600 en diciembre en una ferretería de La Plata. Anda muy bien.

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.